<!DOCTYPE html>
<html lang="en-US">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<title>Value, Meaning, and the Economic Crisis | Future Symphony Institute</title>
<script src="//use.typekit.net/rzv4gcz.js"></script>
<script>try{Typekit.load();}catch(e){}</script>
<meta name="apple-mobile-web-app-capable" content="yes">
<link rel="apple-touch-icon" href="http://www.futuresymphony.org/wp-content/themes/future-symphony-institute/images/touch-icon-iphone.png">
<link rel="apple-touch-icon" sizes="76x76" href="http://www.futuresymphony.org/wp-content/themes/future-symphony-institute/images/touch-icon-ipad.png">
<link rel="apple-touch-icon" sizes="120x120" href="http://www.futuresymphony.org/wp-content/themes/future-symphony-institute/images/touch-icon-iphone-retina.png">
<link rel="apple-touch-icon" sizes="152x152" href="http://www.futuresymphony.org/wp-content/themes/future-symphony-institute/images/touch-icon-ipad-retina.png">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://www.futuresymphony.org/xmlrpc.php">
<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.12.0/jquery.min.js"></script>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//a.optmstr.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Future Symphony Institute &raquo; Feed" href="http://www.futuresymphony.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Future Symphony Institute &raquo; Comments Feed" href="http://www.futuresymphony.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Future Symphony Institute &raquo; Value, Meaning, and the Economic Crisis Comments Feed" href="http://www.futuresymphony.org/value-meaning-and-the-economic-crisis/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.futuresymphony.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=c8df23092053c9da2ccd2ae69736a311"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='bonfire-touchy-css-css'  href='http://www.futuresymphony.org/wp-content/plugins/touchy-by-bonfire/touchy.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='touchy-fontawesome-css'  href='http://www.futuresymphony.org/wp-content/plugins/touchy-by-bonfire/fonts/font-awesome/css/font-awesome.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='touchy-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A400&#038;ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='future-symphony-institute-style-css'  href='http://www.futuresymphony.org/wp-content/themes/future-symphony-institute/style.css?ver=c8df23092053c9da2ccd2ae69736a311' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.futuresymphony.org/wp-content/plugins/jetpack/css/jetpack.css?ver=5.7.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.futuresymphony.org/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.futuresymphony.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.futuresymphony.org/wp-content/plugins/touchy-by-bonfire/retina.min.js?ver=1'></script>
<script type='text/javascript' data-cfasync="false" id="omapi-script" async="async" src='https://a.optmstr.com/app/js/api.min.js?ver=1.3.4'></script>
<link rel='https://api.w.org/' href='http://www.futuresymphony.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.futuresymphony.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.futuresymphony.org/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='The Enduring Presence of the Past' href='http://www.futuresymphony.org/the-enduring-presence-of-the-past/' />

<link rel="canonical" href="http://www.futuresymphony.org/value-meaning-and-the-economic-crisis/" />
<link rel='shortlink' href='https://wp.me/p4arRv-yg' />
<link rel="alternate" type="application/json+oembed" href="http://www.futuresymphony.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.futuresymphony.org%2Fvalue-meaning-and-the-economic-crisis%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.futuresymphony.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.futuresymphony.org%2Fvalue-meaning-and-the-economic-crisis%2F&#038;format=xml" />

<!-- Generated with Facebook Meta Tags plugin by Shailan ( http://shailan.com/ ) --> 
	<meta property="og:title" content="Value, Meaning, and the Economic Crisis" />
	<meta property="og:type" content="article" />
	<meta property="og:url" content="http://www.futuresymphony.org/value-meaning-and-the-economic-crisis/" />
	<meta property="og:image" content="https://i1.wp.com/www.futuresymphony.org/wp-content/uploads/stocks-exchange-e1517781000338.png?fit=800%2C502" />
	<meta property="og:site_name" content="Future Symphony Institute" />
	<meta property="og:description"
          content="When philosophy goes wrong, we get know-nothingism or sophism. When our economy goes wrong, we get hedonistic materialism or the fantastical escalation and inflation of utterly immaterial derivatives and complex but bloodless financial instruments. When art goes wrong, we get a philistine welter of empty prettiness or an arid desert of conceptualism." />
	<meta property="article:section" content="Article" />
	<meta property="article:tag" content="art,business,economics,philosophy,value" />
<!-- End of Facebook Meta Tags -->
		<style>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</style>
		<!-- END CUSTOM COLORS (WP THEME CUSTOMIZER) -->
	
	
<!-- Twitter Cards Meta - V 2.5.4 -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@FutureSymphony" />
<meta name="twitter:creator" content="@FutureSymphony" />
<meta name="twitter:url" content="http://www.futuresymphony.org/value-meaning-and-the-economic-crisis/" />
<meta name="twitter:title" content="Value, Meaning, and the Economic Crisis" />
<meta name="twitter:description" content="When philosophy goes wrong, we get know-nothingism or sophism. When our economy goes wrong, we get hedonistic materialism or the fantastical escalation and [...]" />
<meta name="twitter:image" content="https://i1.wp.com/www.futuresymphony.org/wp-content/uploads/stocks-exchange-e1517781000338.png?fit=845%2C530" />
<!-- Twitter Cards Meta By WPDeveloper.net -->

<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.futuresymphony.org/?wordfence_lh=1&hid=7A68A53F4ACF52080828AA17EC9EE637');
</script>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style></head>

<body >    
   
	<div id="nav-outer-fixed">
    	<div id="nav-inner-relative">
        	<nav id="site-navigation" class="main-navigation" role="navigation">
            	<a href="http://www.futuresymphony.org/"><img src="http://www.futuresymphony.org/wp-content/themes/future-symphony-institute/images/dark-crest.png" width="100" height="auto" /></a><div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-294" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-294"><a href="http://www.futuresymphony.org/about/">About</a></li>
<li id="menu-item-295" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-295"><a href="http://www.futuresymphony.org/articles/">Articles</a></li>
<li id="menu-item-298" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-298"><a href="http://www.futuresymphony.org/projects/">Projects</a></li>
<li id="menu-item-297" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-297"><a href="http://www.futuresymphony.org/conference/">Conference</a></li>
<li id="menu-item-296" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-296"><a href="http://www.futuresymphony.org/bookstore/">Bookstore</a></li>
<li id="menu-item-299" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-299"><a href="http://www.futuresymphony.org/support/">Support</a></li>
</ul></div>	
           </nav>
           <div id="nav-footer"><img src="http://www.futuresymphony.org/wp-content/themes/future-symphony-institute/images/nav-foot.png" width="100" height="auto" />
       		</div><!-- #nav-footer -->
       </div><!-- #nav-inner-relative -->
    </div><!-- #nav-outer-fixed -->
    
    <div id="page" class="hfeed site"><a id="top"></a> 
		<header id="masthead" class="site-header" role="banner">
			<div class="site-branding">
				<h1 class="site-title"><a href="http://www.futuresymphony.org/" rel="home">Future Symphony Institute</a></h1>
				<h2 class="site-description">Orchestrate a renaissance.</h2>
			</div><!-- .site-branding -->	
		</header><!-- #masthead -->
                
	<div id="content" class="site-content">
	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
			
<article id="post-2124" class="post-2124 post type-post status-publish format-standard has-post-thumbnail hentry category-article tag-art tag-business tag-economics tag-philosophy tag-value">
	
    <div class="featured-image">
		<img width="845" height="530" src="http://www.futuresymphony.org/wp-content/uploads/stocks-exchange-e1517781000338.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Cleaner sweeping the floor after the Wall Street crash, 1929" srcset="https://i1.wp.com/www.futuresymphony.org/wp-content/uploads/stocks-exchange-e1517781000338.png?w=845 845w, https://i1.wp.com/www.futuresymphony.org/wp-content/uploads/stocks-exchange-e1517781000338.png?resize=336%2C211 336w, https://i1.wp.com/www.futuresymphony.org/wp-content/uploads/stocks-exchange-e1517781000338.png?resize=768%2C482 768w, https://i1.wp.com/www.futuresymphony.org/wp-content/uploads/stocks-exchange-e1517781000338.png?resize=700%2C439 700w" sizes="(max-width: 845px) 100vw, 845px" /><div class="featured-image-caption">Sweeping the floor of the stock exchange after the Wall Street crash, <small>1929</small>.</div>    </div>
    
    <div class="full-width">
    	<div class="full-width-title">
    	<!--<header class="entry-header">-->
			<h1 class="entry-title">Value, Meaning, and the Economic Crisis</h1>		</div>
        			<div class="full-width-author">
            	<h2><a href="http://www.futuresymphony.org/author/freddy/" title="Posts by Frederick Turner" rel="author">Frederick Turner</a></h2>
          	</div>
       		<div class="full-width-author-affiliation">
				<h3>University of Texas</h3>
          	</div>
				<!--</header><!-- .entry-header -->
		
		<div class="full-width-text">
        <div class="entry-content">
			<div style="width: 80%; margin-left: 10%; margin-bottom: 24px;">
<p style="font: 0.9em 'proxima-nova'; text-align: center;"><small>EDITOR&#8217;S NOTE</small>: This essay is reprinted with gracious permission from the author and from <a href="http://www.nccsc.net/" target="_blank" rel="noopener">Newington-Cropsey Cultural Studies Center</a>, who originally published it in <i>American Arts Quarterly</i>, Spring <small>2009</small>, Volume <small>26</small>, Number <small>2</small>.</p>
</div>
<p class="intro-paragraph"><span class="paragraph-intro">The recent catastrophic bubbles</span> [of <small>2008</small>] in the electricity, oil, housing, and financial markets bring home to us that the relationship between physical reality and the signs, values, and meanings we give to it can be wildly unstable. In many countries past and future (Germany between the wars, Zimbabwe today), galloping inflation taught the population that their currency was just paper and that a loaf of bread could be twice as expensive in the evening as it was in the morning. The dollar, euro, yuan, and pound have been relatively stable, and this fact perhaps lulled us into a false sense of security in the belief that generally things were worth what they claimed to be worth, that the label matched the product, that the word matched the action, that the idea corresponded to the thing.</p>
<p>That faith has now been shaken, but there is what pundits call an upside: we are forced to reconsider the whole question of what value is, what meaning is, what the word <em>reference</em> itself refers to. These questions are of fundamental importance to artists and always have been, for the forte of artists has always been to make something supremely valuable and meaningful (and, they hope, expensive) out of the cheap and meaningless raw materials of sound, paint, words, stones, and bodily gestures. The everyday revelation of new bubbles and Ponzi schemes compels us to ask not only how a financial bond can really be cashed in and how a currency is backed, but also how we know that a so-called virtuous act really is good, how we know a scientific theory really explains the facts, how a painting or poem can be said to be genuine, beautiful, true.</p>
<p>Let’s explore one set of theories about the evolution and foundations of meaning, value, worth. I will be drawing on many sources – anthropological, biological, economic, neuroscientific, mythological, linguistic. I take full responsibility for any personal oddities in the way I have recombined the existing scholarly materials. First, some etymology. The word <em>value</em> comes from a root that also gave us <em>valid</em>, <em>valor</em>, <em>avail</em>, <em>convalesce</em>, <em>equivalent</em>, <em>valence</em>, and <em>wield</em>. All these words imply a sort of “putting your money where your mouth is,” a “stepping up to the plate,” a keeping of promises, a fair trade, healthy strength, the buck stopping where it should. But the word <em>value </em>is used correctly in a huge variety of contexts, implying that those contexts may not be as comfortably separate as we would like to think. It can be used of a banknote or financial contract, the price of a retail item, the content of an algebraic sign, the result obtained from an experimental measurement, the principle behind a virtuous act, the shade of a color in a painting or the quality, and beauty of an important work of art.</p>
<p>The words <em>mean</em> and <em>meaning</em> have many guises: a mean person is a stingy one, a mean repast is poor and unsatisfying, but the way we make something happen is the means by which we are able to do so, and a wealthy person is a man of means. If our behavior is neither passive nor violent but prudent, just, and wise, then we are following Aristotle’s noble ethic of the Golden Mean between the extremes. A word is not just a vibration in the air, but means something, and life is not worth living if it has no meaning. The word <em>mean</em>, then, spans a whole nested set of meanings from the lowest and meanest to the highest and most meaningful. It is a connector, a rope or string that links all the beads of signification and pricing and ability to accomplish what has been proposed.</p>
<p>The word <em>mean</em> is used in law to distinguish whether an arrestee meant to injure the victim – i.e., whether or not he was free to do the act and intended to do it, the key elements of moral judgement. Meaning is the central issue in the fields of linguistics and semantics, and the crux at the core of all contemporary philosophy. The meaning of a will or contract is crucial to all property relationships. The meaning of life is the heart of all religion. The meaning of a scientific formula, the meaning of a newly excavated inscription on a stele from an unknown civilization, the meaning of a strange cloud formation, the meaning of Gloucester’s attempted suicide in <em>King Lear</em>, and the meaning of the egg in Piero della Francesca’s <em>Madonna and Child with Saints</em> (<em>Brera Altarpiece</em>, <small>1472–74</small>) are all valid uses of the word <em>meaning</em> (note that I need the word <em>valid</em> to make this point).</p>
<p>The simple word <em>good</em>, too, shares in this strangely useful variety of meanings – a good banknote, a good act, a good use of a word, a good theory, a good poem are all good. The Anglo-Saxon word for good is the same word as the word for God in that ancestral language. In these words, the collective wisdom of the Indo-European family of languages can be seen at work. (The etymologies of other language groups show a similar set of metaphors and logical connections.) One surprising element of that wisdom is that it draws together fields of thought often treated as entirely separate. The great American philosopher C.S. Peirce made important distinctions in this whole realm of signs, but our language itself is content to use the same words for this huge mixed set of economic, linguistic, moral, cognitive, and aesthetic significations.</p>
<p>So there is some justification in thinking that a careful look at where our economic meaning and value system has gone out of whack may yield valuable lessons to us as artists, language-users, and moral beings. In all these meanings, there is implied a basic bond between the immortal label and the temporal, volatile, labile matter of what it labels, between the person’s name and the enfleshed human being, between the moral intention and the act, between the face value of a coin and the intrinsic value of its metal, between the description and the reality, between the work of art and the world. When that bond is disastrously broken in one case, it may cast light on how the bond can break in others, and teach us how to keep the bond strong. Note, again, that the word <em>bond</em> itself, which demanded to be used here, is another of those words. Chemical bonds, government bonds, legal bonds, the bonds of brothers and sisters, the marriage bond, the bond of divine covenant are all bonds.</p>
<p>How can the bond break? To answer this, we must first inquire how it got made in the first place. Perhaps a good starting point would be to look at the emergence of meaningful action among animals and early humans. In mating rituals and ranking contests in animal species, we find symbolic gestures and behaviors that express the intention to mate or enter into a contest (sometimes both, resolved in symbolic displays, like the triumph ceremony of graylag geese). Trading and trusting coalitions also require such signals. In order for these signals to be believable, they must be what ethologists call “costly.” Though they may not cost as much as rape or overt battle to the death or risky robbery of resources, they are still expensive. They are sacrifices, paid in terms of scarce metabolic energy, the development of bodily pigment, antlers, decorative feathers, and nervous tissue to control the song or dance of the animal. Animals, and we, communicate by sacrifice, and we trade for what we want by being prepared to give up something we already have. The things that are traded – the proffered food of the male for reproductive access to the female, the pack leader’s status for the follower’s membership in the pack, the sentinel meerkat’s safety for the preservation of her genes among her kin – are thus equivalents for each other, and they make up a relationship of worth or value.</p>
<p>When evolutionary anthropologists try to date the emergence of language among our ancient ancestors, they look for signs of artificial sacrificial behavior. It seems that human, conscious self-awareness, the recognition and performance of sacrificial behavior as such and its transformation from a hardwired signaling device into a culturally rehearsed and agreed upon ritual, and the origins of language, are all intertwined. As humans, we no longer trade just with each other but with the gods or God – i.e., with whatever out there gave us what we have and are, and perhaps can give us what we want. The great old religious myths of the creation – and of the awakening of human beings to what they are – seem to be regaining a great deal of respect for their wisdom, as so many of them root the origin of the word in the rituals of sacrifice.</p>
<p>Among humans, sacrifice has a peculiar element, which we might call “commutation”: every sacrifice is an act that, in other circumstances, would be a crime of violence, waste, imprudence, or impurity, but which is excused on the grounds that it commemorates and expiates a previous sacrifice, in which some much more bloody violence or costly loss was required. Each new sacrifice is a little ascent on the Maslovian pyramid of valued goals, its purpose a little more intangible, intellectually demanding, ambiguous in form, rich in significance, inclusive in sympathy. We sacrifice first for survival, then for sustenance, then for power, then for status, then for love, then for spiritual transcendence. And as we do so, the actual demands of the deity to whom we sacrifice are tempered and gentled. The capital punishment for the disobedience of Adam and Eve is commuted to pain in childbirth (presumably because of the enlarged braincase of the newly human infant) and the need to work for a living (presumably because humans can and must take thought for the morrow). The punishment for Cain’s sacrifice of his brother Abel to God is commuted to a sign of his eternal homelessness, the human fate. Abraham is allowed to sacrifice a ram instead of his son, who was due to the Lord. Instead of a whole firstborn son, only a shred of flesh from the foreskin need be given. Later, the prophets tell us that God prefers the benevolent moral sacrifice of philanthropy over the meticulousness of ritual, and the generativeness of mercy over the strictness of justice, and so human blood sacrifice is gradually amped down physically and amped up morally until it becomes love for one’s neighbor.</p>
<p>Likewise, the Greeks can burn the fat and bones and hide of the bull to the gods, and eat the flesh themselves. The blood sacrifice demanded by the Furies is commuted to the civic service required by the Eumenides. In the Upanishads, the Bhagavadgita, and the sermons of the Buddha, animal sacrifice, asceticism and costly ritual are trumped by moral duty, which is in turn trumped by spiritual submission and compassion.</p>
<p>When the process has been going for a long time, the sacrificed object can become apparently rather trivial. Cucumbers are sacrificed in some African tribal societies; Catholics and Buddhists burn candles; almost all Christians break bread, simultaneously commemorating, re-evoking and symbolically atoning for the bloody sacrifice of the Cross – an act of ritual cannibalism that excuses our real cannibalism. Thus every sacrifice is an act of impurity or violence or waste, that pays for a prior act of greater impurity, but pays for it at an advantage – that is, without its participants having to suffer the full consequences incurred by its predecessor. The punishment is commuted in a process that can be seen as the original dictionary by which we learned higher meanings.</p>
<p>The process of commutation has much in common with the processes of metaphorization, symbolization, even reference or meaning itself. The Christian eucharistic sacrifice of bread not only stands in for the sacrifice of Christ (which in turn stands in for the death of the whole human race); it also means, and in sacramental theology <em>is</em> the death of Christ. The Greek tragic drama both referred to, and was a portion of, the sacrificial rites of Dionysus – both a use and a mention, as the logicians say, or both a metaphor and a synecdoche, in the language of the rhetorician. The word <em>commutation</em> nicely combines these senses. In general use, it means any substitution or exchange, as when money in one currency is changed into another, or into small change, or when payment in one form is permitted to be made in another. In alchemy, it can be almost synonymous with transmutation, as of one metal into another. In criminal jurisprudence, it refers to the reasoned lightening of a just punishment to one which is less severe, but which is juridically taken as equivalent to it. In electrical engineering, it is the reversal of a current or its transformation between direct and alternating current. In mathematical logic, it refers to the equivalency of a given operation, such as A multiplied by B, to its reverse, B multiplied by A.</p>
<p>Thus sacrifice is the meaning of meaning. What this implies for our own time is that the death of sacrifice is the death of meaning; that the crisis in modern philosophy over the meaning of the word <em>reference – </em>and this is the heart of it – has its roots in the denial of commutativeness; and that for reference and meaning to come back to life, some deep sacrifice is required. Fact is bonded to theory in science by the costly work of experiment. Price is bonded to utility in economics by the hard knocks of the marketplace. Good intentions are welded to actions by the sacrificial submission of the donor to the real needs and wants of the recipient. Lofty artistic conceptions are realized as beauty in paint or words or stone or sound by the exacting and even agonizing ordeal of learning and exercising the craft. When the pain of the commutative process is denied, the bond is broken.</p>
<p>How could this denial have taken place? When we think of the history of sacrifice, the answer is obvious. Spiritual submission and compassion for the poor are separated by so many stages of commutative transformation from the original human sacrifice that the connection can easily be lost, both by forgetfulness and as a convenient concealment of the shame of our good behavior’s shameful and atrocious origins. Even the honest Socrates argued in <em>The Republic</em> that the dreadful doings of the creator-gods should be concealed, by a noble lie, from the good citizens of his ideal community. If Passover and Holy Communion become polite ceremonies among social peers, their origins in blood and atrocity – and thus in the sacred and terrible mysteries of the human body – can be lost. If the derivatives traded by Icelandic government executives can no longer be traced back – and nobody wants to inspect them closely enough to trace them back – through the insurance policy against default taken out by a Japanese trader in bundled mortgages, and the bank that bundled them and used them as collateral, and the mortgage agent that convinced the speculative Florida homebuyer with twenty-five maxed-out credit cards, to the physical McMansion that constitutes some tiny fraction of its real value, then the bond of monetary meaning is lost. If one can only understand a conceptualist installation in a gallery if we trace its origins in critical theories based on recent performance pieces, based on other critical theories about commercial simulacra that derive from neo-Marxist concepts of commodification, themselves founded on protest against Victorian mass-produced decorative art, it is easy to forget the connection to anything living or experienced – and maybe convenient to do so.</p>
<p>When the bond breaks, it leads usually to some catastrophic bubble or inflationary explosion, either in the realm of the signifier or of the signified, or both. Science goes wrong when theory and data get separated. What follows is a proliferation of meaningless data-gathering or an arms-race of empty theorizing, or both. When morality goes wrong, we get either brutal expediency (unprincipled action) or hypocrisy (principles not being matched by actions). When law goes wrong, we get excuses for bad behavior or cruel legalism. When religion goes wrong, we get idolatry or puritanical iconoclasm: too many things chasing too few ideas, or too many ideas chasing too few things. When philosophy goes wrong, we get know-nothingism or sophism. When our economy goes wrong, we get hedonistic materialism or the fantastical escalation and inflation of utterly immaterial derivatives and complex but bloodless financial instruments. When art goes wrong, we get a philistine welter of empty prettiness or an arid desert of conceptualism.</p>
<p>The place where a sacrifice takes place is an altar. For a social animal, the altar is its home territory. For a human, the altar is the hearth or the dining table, the place we carve the sacrificial turkey at Thanksgiving or Christmas. The choice of and commitment to one’s homeplace is, extended and abstracted, the choice of an identity, a set of promises constitutive of who one is. It is what we are prepared to defend to the death. The altar is where the idea and the fact, the signified and signifier, the thing and the label match each other.</p>
<p>Thus there may be a deep cultural connection between the current economic crisis and the increasingly abstract and elitist spiral in the postmodern arts and the crash that followed. What I believe happened in the market was that trading experts, recognizing that the central banks would no longer permit inflationary currency spirals from which they could profit, simply switched currency to relatively unregulated financial instruments – oil futures, bundled mortgages, credit default swaps – thereby wresting control of our legal tender from the nation itself. The sovereignty of a nation is anciently embodied in its control of its own currency, the medium of exchange and value, Caesar’s head on the coin, the golden sovereign. The coinage is a nation’s altar, its word, its bond. What the speculators had done was to substitute their own coinage, which they could manipulate at will. When Hitler wanted to destroy the sovereignty of Britain, its altar of exchange, he forced enslaved Jewish printers in Oranienburg and Mauthausen to forge perfect ten pound notes and tried to flood the markets with them.</p>
<p>The word <em>credit</em> comes from the Latin word <em>credo</em>: I believe, I have faith. In the arts, one could well argue that the sustained attack on all our faiths – in the goodness of our Western nations, in the integrity of our signs and symbols and stories, in the truth of science, in our religions, in democracy, in the classical values of virtue and beauty, in the basic meaningfulness of our lives beyond their mortal collection of experiences – helped set the conditions for the great betrayers (Lay, Blagojevich, Madoff) in our political economy.</p>
<p>When we live, as we must, on top of a multitude of teetering inverted pyramids of metaphors, abstractions, and derivatives, we must be careful always to inspect the buttresses and foundations of our flooring, lest the bond to origins, and between thoughts and things, be lost altogether and our house should fall. Maybe we need to revisit the ancient altars, the ancient roots. Maybe, from time to time, the tree of liberty does indeed need the blood of patriots and martyrs, as Jefferson suggested.</p>
<p>In the symbolism and rhetoric of the recent [<small>2008</small>] presidential inauguration, there was a welcome renewal of the language of faith, wresting the term away from the various spiraling and inflationary ideologies that have claimed it. Meanings and values and bonds were being heavily reemphasized. If we can also renew our deep and even shameful sense of what those words mean, we may be on our way to a recovery not only of our economy, but of our artistic culture.</p>
					</div><!-- .entry-content -->

					<div class="author-card">
				<div class="author-card-text">
                			<h3 class="author-card-heading">About the Author</h3>
            				<div class="author-card-image">
						<img width="105" height="160" src="https://i2.wp.com/www.futuresymphony.org/wp-content/uploads/frederick_turner.jpg?fit=105%2C160" class="avatar avatar-160 photo" alt="" />         				</div>
					<div class="author-card-description">
						Frederick Turner is Founders Professor of Arts &amp; Humanities at the University of Texas, Dallas. He is the former editor of The Kenyon Review and the author of the epic poems Genesis, The New Word, Ballad of the Good Cowboy, and The Return. Mr. Turner is philosophically interested in time, evolution, and self-organizing complex systems in game theory and economics. He is a regular contributor to American Arts Quarterly.					</div>
				</div>

			</div>
		
		<footer class="entry-footer">
					</footer><!-- .entry-footer -->
    	</div>
    </div>
</article><!-- #post-## -->
			            
			
<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/value-meaning-and-the-economic-crisis/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="http://www.futuresymphony.org/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='2124' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="7fdb12c5f4" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="231"/></p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->

		        
		<div id="stars">*&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;*&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;*</div>
        
		</main><!-- #main -->
	</div><!-- #primary -->
<div class="page-nav" style="color:#101010; margin:0;">
<a href="#top">Back to Top of page</a>
</div>


	</div><!-- #content -->
</div><!-- #page -->

<!--<script type="text/javascript" src="//downloads.mailchimp.com/js/signup-forms/popup/embed.js" data-dojo-config="usePlainJson: true, isDebug: false"></script><script type="text/javascript">require(["mojo/signup-forms/Loader"], function(L) { L.start({"baseUrl":"mc.us6.list-manage.com","uuid":"742d61abcbc9450904598e845","lid":"66cf7609c5"}) })</script>-->

	<footer id="colophon" class="site-footer" role="contentinfo">
		<div class="footer-outer-wrapper"><div class="footer-inner-wrapper">
        	<div class="social-media">
        		<a href="http://www.facebook.com/thefuturesymphonyinstitute/" target="_blank">
            		<div id="facebook">
        				<div id="facebook-red"></div>
        			</div>
           	</a>
        		<a href="http://www.twitter.com/futuresymphony/" target="_blank">
            		<div id="twitter">
              		  	<div id="twitter-red"></div>
              		</div>
           	</a>
           	<a href="http://www.linkedin.com/company/futuresymphony/" target="_blank">
           		<div id="linkedin">
            			<div id="linkedin-red"></div>
              		</div>
           	</a>
            </div>
        	<nav id="footer-navigation" class="footer-navigation" role="navigation">
            	<div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-313" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-313"><a href="http://www.futuresymphony.org/privacy/">Privacy</a></li>
<li id="menu-item-314" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-314"><a href="http://www.futuresymphony.org/contact/">Contact</a></li>
<li id="menu-item-312" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-312"><a href="http://www.futuresymphony.org/search/">Search</a></li>
</ul></div>	
           </nav>
       		<div class="site-info">
				copyright 2014-2018, future symphony institute. all rights reserved.
			</div><!-- .site-info -->
           <div class="non-nobis"><p>Non nobis, non nobis, Domine Sed nomini tuo da gloriam.</p></div>
    	</div></div>
	</footer><!-- #colophon -->


        <!-- BEGIN LOGO AREA -->
                <!-- END LOGO AREA -->

		<!-- BEGIN MENU BAR -->
		<div class="touchy-wrapper">
		
			<!-- BEGIN BACK BUTTON -->
												<div class="touchy-back-button" onClick="history.back()">
                                                    <div class="touchy-default-back"></div>
                        					</div>
										<!-- END BACK BUTTON -->
			
			<!-- BEGIN CALL BUTTON -->
							<a href="http://www.futuresymphony.org/" class="touchy-call-button">
                                            <i class="fa fa-home"></i>
                    				</a>
						<!-- END CALL BUTTON -->
			
			<!-- BEGIN EMAIL BUTTON -->
            				<a href="http://www.futuresymphony.org/articles/" class="touchy-email-button">
                                            <i class="fa fa-newspaper-o"></i>
                    				</a>
						<!-- END EMAIL BUTTON -->
            
            <!-- BEGIN SEARCH BUTTON -->
            				<a href="" class="touchy-search-button touchy-toggle-search">
                                            <i class="fa fa-search"></i>
                    				</a>
						<!-- END SEARCH BUTTON -->
			
			<!-- BEGIN MENU BUTTON -->
						<div class="touchy-menu-button">
                <div class="touchy-menu-tooltip"></div>
                                    <div class="touchy-default-menu"></div>
                			</div>
						<!-- END MENU BUTTON -->

		</div>
		<!-- END MENU BAR -->
		
		<!-- BEGIN ACCORDION MENU -->
        <div class="touchy-by-bonfire-wrapper">
            <div class="touchy-overlay"><div class="touchy-overlay-inner"></div></div>
            <div class="touchy-by-bonfire smooth-scroll">
                <!-- BEGIN WIDGETS -->
                	
                <!-- END WIDGETS -->
                                <div class="menu-mobile-container"><ul id="menu-mobile" class="menu"><li id="menu-item-1704" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home"><a href="http://www.futuresymphony.org/">Home<div class="touchy-menu-item-description"></div></a></li>
<li id="menu-item-1705" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a href="http://www.futuresymphony.org/about/">About Us<div class="touchy-menu-item-description"></div></a>
<ul class="sub-menu">
	<li id="menu-item-1707" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.futuresymphony.org/board/">Board<div class="touchy-menu-item-description"></div></a></li>
	<li id="menu-item-1719" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.futuresymphony.org/staff/">Staff<div class="touchy-menu-item-description"></div></a></li>
	<li id="menu-item-1709" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.futuresymphony.org/authors/">Authors<div class="touchy-menu-item-description"></div></a></li>
</ul>
</li>
<li id="menu-item-1706" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.futuresymphony.org/articles/">Articles<div class="touchy-menu-item-description"></div></a></li>
<li id="menu-item-1708" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.futuresymphony.org/bookstore/">Bookstore<div class="touchy-menu-item-description"></div></a></li>
<li id="menu-item-1716" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.futuresymphony.org/news/">News<div class="touchy-menu-item-description"></div></a></li>
<li id="menu-item-1711" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a href="http://www.futuresymphony.org/conference/">Conference<div class="touchy-menu-item-description"></div></a>
<ul class="sub-menu">
	<li id="menu-item-1712" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.futuresymphony.org/conference-2014-proceedings/">Conference 2014 Proceedings<div class="touchy-menu-item-description"></div></a></li>
	<li id="menu-item-1713" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.futuresymphony.org/conference-2014-videos/">Conference 2014 Videos<div class="touchy-menu-item-description"></div></a></li>
</ul>
</li>
<li id="menu-item-1715" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.futuresymphony.org/london-symposium/">London Symposium<div class="touchy-menu-item-description"></div></a></li>
<li id="menu-item-1717" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.futuresymphony.org/projects/">Projects<div class="touchy-menu-item-description"></div></a></li>
<li id="menu-item-1720" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.futuresymphony.org/support/">Support<div class="touchy-menu-item-description"></div></a></li>
<li id="menu-item-1714" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.futuresymphony.org/contact/">Contact Us<div class="touchy-menu-item-description"></div></a></li>
</ul></div>                <!-- BEGIN WIDGETS -->
                	
                <!-- END WIDGETS -->
            </div>
        </div>
		<!-- END ACCORDION MENU -->
        
        <!-- BEGIN SEARCH FIELD -->
                <div class="touchy-search-wrapper">
            <form method="get" id="searchform" action="http://www.futuresymphony.org/">
                <input type="text" name="s" class="touchy-search-field" placeholder="Search...">
                <div class="touchy-clear-search-wrapper">
                <div class="touchy-clear-search"></div>                                    </div>
            </form>
        </div>
                <!-- END SEARCH FIELD -->
        
        <!-- BEGIN MENUBAR STICKY (if logo location not hidden) -->
                <!-- END MENUBAR STICKY (if logo location not hidden) -->
        
        <!-- BEGIN FADE OUT LOGO ON SCROLL -->
        <script>
        jQuery(window).scroll(function(){
            jQuery(".touchy-logo, .touchy-logo-image").css("opacity", 1 - jQuery(window).scrollTop() / 50);
        });
        </script>
        <!-- END FADE OUT LOGO ON SCROLL -->
        
        <!-- BEGIN MENUBAR SHADOW SIZE INCREASE ON SCROLL (unless absolute or bottom positioning selected) -->
                <!-- END MENUBAR SHADOW SIZE INCREASE ON SCROLL (unless absolute or bottom positioning selected) -->

	    
                    <style>
            /* add padding to ensure that whatever content may be at the top of the site doesn't get hidden behind the menu */
                        html { padding-bottom:50px; }
            </style>
                
        
        <style>
        /* hide touchy between resolutions */
		@media ( min-width:641px) and (max-width:5000px) {
            html {
                            margin-top:0 !important;
                        }
            							/* add padding to ensure that whatever content may be at the top of the site doesn't get hidden behind the menu */
				html { padding-bottom:0px !important; }
					}
        </style>
    
    	<div style="display:none">
	<div class="grofile-hash-map-f2e00db14cca6e8d84afb4a0579c120b">
	</div>
	</div>
<!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com :: Campaign Title: FanFare subscribe --><div id="om-rx8cmhltezawaqplgbam-holder"></div><script>var rx8cmhltezawaqplgbam,rx8cmhltezawaqplgbam_poll=function(){var r=0;return function(n,l){clearInterval(r),r=setInterval(n,l)}}();!function(e,t,n){if(e.getElementById(n)){rx8cmhltezawaqplgbam_poll(function(){if(window['om_loaded']){if(!rx8cmhltezawaqplgbam){rx8cmhltezawaqplgbam=new OptinMonsterApp();return rx8cmhltezawaqplgbam.init({"u":"40830.740110","staging":0,"dev":0,"beta":0});}}},25);return;}var d=false,o=e.createElement(t);o.id=n,o.src="https://a.optnmstr.com/app/js/api.min.js",o.async=true,o.onload=o.onreadystatechange=function(){if(!d){if(!this.readyState||this.readyState==="loaded"||this.readyState==="complete"){try{d=om_loaded=true;rx8cmhltezawaqplgbam=new OptinMonsterApp();rx8cmhltezawaqplgbam.init({"u":"40830.740110","staging":0,"dev":0,"beta":0});o.onload=o.onreadystatechange=null;}catch(t){}}}};(document.getElementsByTagName("head")[0]||document.documentElement).appendChild(o)}(document,"script","omapi-script");</script><!-- / OptinMonster -->		<script type="text/javascript">var rx8cmhltezawaqplgbam_shortcode = true;</script>
		<script type='text/javascript' src='http://www.futuresymphony.org/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20130122'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201806'></script>
<script type='text/javascript' src='http://www.futuresymphony.org/wp-content/plugins/touchy-by-bonfire/touchy.js?ver=1'></script>
<script type='text/javascript' src='http://www.futuresymphony.org/wp-content/themes/future-symphony-institute/js/navigation.js?ver=20120206'></script>
<script type='text/javascript' src='http://www.futuresymphony.org/wp-content/themes/future-symphony-institute/js/skip-link-focus-fix.js?ver=20130115'></script>
<script type='text/javascript' src='http://www.futuresymphony.org/wp-includes/js/comment-reply.min.js?ver=c8df23092053c9da2ccd2ae69736a311'></script>
<script type='text/javascript' src='http://www.futuresymphony.org/wp-includes/js/wp-embed.min.js?ver=c8df23092053c9da2ccd2ae69736a311'></script>
<script async="async" type='text/javascript' src='http://www.futuresymphony.org/wp-content/plugins/akismet/_inc/form.js?ver=4.0.2'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201806.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.7.1',blog:'61595729',post:'2124',tz:'-5',srv:'www.futuresymphony.org'} ]);
	_stq.push([ 'clickTrackerInit', '61595729', '2124' ]);
</script>
		<script type="text/javascript">var omapi_localized = { ajax: 'http://www.futuresymphony.org/wp-admin/admin-ajax.php?optin-monster-ajax-route=1', nonce: 'd7b681fb0a', slugs: {"rx8cmhltezawaqplgbam":{"slug":"rx8cmhltezawaqplgbam","mailpoet":false}} };</script>
		
<script id="tagjs" type="text/javascript">(function () {var tagjs = document.createElement("script");var s = document.getElementsByTagName("script")[0];tagjs.async = true;tagjs.src = "//deluxe.script.ag/tag.js#site=0M6ZVb2";s.parentNode.insertBefore(tagjs, s);}());</script><noscript><iframe src="//s.thebrighttag.com/iframe?c=0M6ZVb2" width="1" height="1" frameborder="0" scrolling="no" marginheight="0" marginwidth="0"></iframe></noscript></body>
</html>
